Zmieniona została docelowa wersja na API 26 (Android 8.0), co umożliwi skorzystanie z nowych funkcji.

Minimalną wspieraną wersją jest nadal API 16 (Android 4.1).